Categories
4 / Rot IT Sicherheit News

CVE-2021-44228

Schwachstelle in log4j Kritische Schwachstelle in log4j veröffentlicht. IT-Bedrohungslage: 4/ Rot Bericht des BSI vom 12.12.2021